Incidencia con la plataforma

Incident Report for Metacontratas

Resolved

El incidente ha sido resuelto
Posted Oct 02, 2025 - 10:59 CEST

Identified

El problema ha sido identificado y se está resolviendo
Posted Oct 02, 2025 - 10:36 CEST

Investigating

Se ha producido una incidencia en la plataforma, se esta investigando el problema
Posted Oct 02, 2025 - 09:58 CEST
This incident affected: Backend and Internal Services.